Prochains événements Club, Okay RETROMOBILE PARIS DU 6 AU 10 FEVRIER 2019

944 problème accélération

Avatar de l’utilisateur
mgmotors
Nouveau
Nouveau
Messages : 10
Enregistré le : jeu. 27 sept. 2018 08:47
localisation : Bordeaux
N° Adhèrent : 0

944 problème accélération

Message non lupar mgmotors » mar. 9 oct. 2018 07:32

Bonjour a tous,

Voilà j' aide un ami a remettre en forme sa 944 phase 1. Elle nous pose un sérieux problème à l'accélération. Quand nous faisons une accélération linéaire elle monte dans les tours avec des léger retour dans la ligne.Par contre si on joue rapidement avec l'accélérateur elle s'étouffe et pétarade énormément.
Nous avons fait dessus :
Allumage comple bobine, bougies, faisceau
Capteur de température, les deux capteurs pmh...
Courroie de distribution
Relais dme
Nettoyage du debimetre et nettoyage du papillon.
Après tous ça elle tourne toujours comme une patate.
Je penche pour un problème d'enrichissement trop haut ?
La 944 possède t'elle une sonde d'air ou autre qui pourrait générer se phénomène ?
Merci a vous
Guillaume

Avatar de l’utilisateur
bert85
C.A / R.R du Club
C.A / R.R du Club
Messages : 9049
Enregistré le : ven. 5 mars 2010 00:00
localisation : VENDEE
Modèle PORSCHE : 924/924S/944 Turbo/928S4
Année : 1981/86/91
N° Adhèrent : 0
A remercié : 634 fois
A été remercié : 418 fois

Re: 944 problème accélération

Message non lupar bert85 » mar. 9 oct. 2018 08:11

Vu ce que tu as fait.

Circuit de dépression Bon ?
Pression essence. http://www.porscheclub-924-944-968.fr/viewtopic.php?f=20&t=2607

Avatar de l’utilisateur
quentin103
Débutant
Débutant
Messages : 75
Enregistré le : mer. 6 janv. 2016 19:14
localisation : Mons / Belgique
Modèle PORSCHE : 944
Année : 1982
Code couleur : LM3A
N° Adhèrent : 0
A remercié : 4 fois
A été remercié : 15 fois

Re: 944 problème accélération

Message non lupar quentin103 » mar. 9 oct. 2018 08:28

Si elle est usée, décaler la piste du débimètre?
As tu changé le filtre a essence et/ou nettoyé le réservoir?

Avatar de l’utilisateur
mgmotors
Nouveau
Nouveau
Messages : 10
Enregistré le : jeu. 27 sept. 2018 08:47
localisation : Bordeaux
N° Adhèrent : 0

Re: 944 problème accélération

Message non lupar mgmotors » mar. 9 oct. 2018 09:44

Re

Le filtre a essence et quasiment neuf.
J'ai testé avec un autre débitmètre elle démarre même pas.

Avatar de l’utilisateur
quentin103
Débutant
Débutant
Messages : 75
Enregistré le : mer. 6 janv. 2016 19:14
localisation : Mons / Belgique
Modèle PORSCHE : 944
Année : 1982
Code couleur : LM3A
N° Adhèrent : 0
A remercié : 4 fois
A été remercié : 15 fois

Re: 944 problème accélération

Message non lupar quentin103 » mar. 9 oct. 2018 13:05

De mémoire, le débimètre d'un phase II n'est pas compatible avec celui d'une phase I. Ils n'ont pas le même voltage.

Avatar de l’utilisateur
bert85
C.A / R.R du Club
C.A / R.R du Club
Messages : 9049
Enregistré le : ven. 5 mars 2010 00:00
localisation : VENDEE
Modèle PORSCHE : 924/924S/944 Turbo/928S4
Année : 1981/86/91
N° Adhèrent : 0
A remercié : 634 fois
A été remercié : 418 fois

Re: 944 problème accélération

Message non lupar bert85 » mar. 9 oct. 2018 13:37

944 quel modéle quelle année ?

Durites d'air sous l'admission, pas fissurées.......

LES 2 filtres ?

Pression essence avec mano, tu gagneras du temps.

Avatar de l’utilisateur
mgmotors
Nouveau
Nouveau
Messages : 10
Enregistré le : jeu. 27 sept. 2018 08:47
localisation : Bordeaux
N° Adhèrent : 0

Re: 944 problème accélération

Message non lupar mgmotors » mar. 9 oct. 2018 13:41

Année 84 165 CV

Avatar de l’utilisateur
bert85
C.A / R.R du Club
C.A / R.R du Club
Messages : 9049
Enregistré le : ven. 5 mars 2010 00:00
localisation : VENDEE
Modèle PORSCHE : 924/924S/944 Turbo/928S4
Année : 1981/86/91
N° Adhèrent : 0
A remercié : 634 fois
A été remercié : 418 fois

Re: 944 problème accélération

Message non lupar bert85 » mar. 9 oct. 2018 14:15

TAA qui se ferme bien ?

Avatar de l’utilisateur
mgmotors
Nouveau
Nouveau
Messages : 10
Enregistré le : jeu. 27 sept. 2018 08:47
localisation : Bordeaux
N° Adhèrent : 0

Re: 944 problème accélération

Message non lupar mgmotors » mar. 9 oct. 2018 14:50

Pas de problème de ralenti

Avatar de l’utilisateur
bert85
C.A / R.R du Club
C.A / R.R du Club
Messages : 9049
Enregistré le : ven. 5 mars 2010 00:00
localisation : VENDEE
Modèle PORSCHE : 924/924S/944 Turbo/928S4
Année : 1981/86/91
N° Adhèrent : 0
A remercié : 634 fois
A été remercié : 418 fois

Re: 944 problème accélération

Message non lupar bert85 » mar. 9 oct. 2018 19:17

mgmotors a écrit :Bonjour a tous,


La 944 possède t'elle une sonde d'air ou autre qui pourrait générer se phénomène ? DébitMetre
Merci a vous
Guillaume



viewtopic.php?f=21&t=4257&p=60548#p60548

Avatar de l’utilisateur
bert85
C.A / R.R du Club
C.A / R.R du Club
Messages : 9049
Enregistré le : ven. 5 mars 2010 00:00
localisation : VENDEE
Modèle PORSCHE : 924/924S/944 Turbo/928S4
Année : 1981/86/91
N° Adhèrent : 0
A remercié : 634 fois
A été remercié : 418 fois

Re: 944 problème accélération

Message non lupar bert85 » mar. 9 oct. 2018 19:21


Avatar de l’utilisateur
mgmotors
Nouveau
Nouveau
Messages : 10
Enregistré le : jeu. 27 sept. 2018 08:47
localisation : Bordeaux
N° Adhèrent : 0

Re: 944 problème accélération

Message non lupar mgmotors » jeu. 11 oct. 2018 09:21

quentin103 a écrit :De mémoire, le débimètre d'un phase II n'est pas compatible avec celui d'une phase I. Ils n'ont pas le même voltage.


J'avais testé avec la même référence pourtant. :(

Avatar de l’utilisateur
mgmotors
Nouveau
Nouveau
Messages : 10
Enregistré le : jeu. 27 sept. 2018 08:47
localisation : Bordeaux
N° Adhèrent : 0

Re: 944 problème accélération

Message non lupar mgmotors » jeu. 11 oct. 2018 09:38

Je vais essayer de faire un test de pression d'essence.
Possible que le contacteur de papillon soit HS avec se symptôme ?

Avatar de l’utilisateur
FRED11
Nouveau
Nouveau
Messages : 35
Enregistré le : sam. 13 août 2016 13:57
localisation : SUD
Modèle PORSCHE : 944 S
Année : 1988
Code couleur : L7Y7
N° Adhèrent : 0
A été remercié : 1 fois

Re: 944 problème accélération

Message non lupar FRED11 » jeu. 11 oct. 2018 17:33

Bonjour,

Mèmes problèmes sur ma S depuis son achat il y deux ans, à savoir, moteur rugueux, accélérations saccadées, par paliers... Sauf en mettant le pied dedans et lorsque elle était dans les tours.
Pour rappel auto stockée dans un garage pendant 10 ans, et donc une remise en route dans les règles de l'art (distri, pompe à eau, bougies, révision débitmètre, filtre à essence, contrôle pression essence, changement de tous les joints du haut moteur...)

Il y a 15 jrs, j'ai débranché la batterie, débranché la broche du motronic, aspergé de wd40 pendant 48h00 et depuis nickel, moteur souple, rageur, bref plus d’ac coup!!!

Miracle ??? A suivre.

Avatar de l’utilisateur
bert85
C.A / R.R du Club
C.A / R.R du Club
Messages : 9049
Enregistré le : ven. 5 mars 2010 00:00
localisation : VENDEE
Modèle PORSCHE : 924/924S/944 Turbo/928S4
Année : 1981/86/91
N° Adhèrent : 0
A remercié : 634 fois
A été remercié : 418 fois

Re: 944 problème accélération

Message non lupar bert85 » jeu. 11 oct. 2018 20:48

FRED11 a écrit :Bonjour,

Mèmes problèmes sur ma S depuis son achat il y deux ans, à savoir, moteur rugueux, accélérations saccadées, par paliers... Sauf en mettant le pied dedans et lorsque elle était dans les tours.
Pour rappel auto stockée dans un garage pendant 10 ans, et donc une remise en route dans les règles de l'art (distri, pompe à eau, bougies, révision débitmètre, filtre à essence, contrôle pression essence, changement de tous les joints du haut moteur...)

Il y a 15 jrs, j'ai débranché la batterie, débranché la broche du motronic, aspergé de wd40 pendant 48h00 et depuis nickel, moteur souple, rageur, bref plus d’ac coup!!!

Miracle ??? A suivre.


Non tu avais de mauvais contact électriques.

Le Motronic de le débrancher complétement ne peut que faire du bien, ca vide les condos.

Avatar de l’utilisateur
bert85
C.A / R.R du Club
C.A / R.R du Club
Messages : 9049
Enregistré le : ven. 5 mars 2010 00:00
localisation : VENDEE
Modèle PORSCHE : 924/924S/944 Turbo/928S4
Année : 1981/86/91
N° Adhèrent : 0
A remercié : 634 fois
A été remercié : 418 fois

Re: 944 problème accélération

Message non lupar bert85 » jeu. 11 oct. 2018 20:50

mgmotors a écrit :Je vais essayer de faire un test de pression d'essence.
Possible que le contacteur de papillon soit HS avec se symptôme ?


mgmotors a écrit :Bonjour a tous

Petit nouveau sur la région de Bordeaux. Je me consacre de plus en plus à ma passion automobile. Je suis en création d'une activité au tour de l'automobile sur la région de Bordeaux. Je vais développer plus particulièrement la rénovation des cuirs autos, les équipements de garages, les conversions éthanol, la vente de voiture de prestige et collection...
J'aime les challenges mécaniques. Voilà en quelques mots.
Pour le moment pas de voiture passion je consacre mon temps à dépanner les voitures de mes clients,amis...

Au plaisir de vous lire.
Guillaume




Tu es un pro , pas de mano de pression ? c'est la base sur nos vieux engins.


Ou alors trouve une autre 944 qui fonctionne et interverti pas d'autres solutions.

Bon courage.

Je t'ai mis tous les liens au-dessus pour tout tester.

Avatar de l’utilisateur
mgmotors
Nouveau
Nouveau
Messages : 10
Enregistré le : jeu. 27 sept. 2018 08:47
localisation : Bordeaux
N° Adhèrent : 0

Re: 944 problème accélération

Message non lupar mgmotors » dim. 14 oct. 2018 16:47

Slt à tous pour tester la pompe a essence je peux laisser le DME ou je dois obligatoirement faire un shunt pour alimenter la pompe en continu ?

Avatar de l’utilisateur
bert85
C.A / R.R du Club
C.A / R.R du Club
Messages : 9049
Enregistré le : ven. 5 mars 2010 00:00
localisation : VENDEE
Modèle PORSCHE : 924/924S/944 Turbo/928S4
Année : 1981/86/91
N° Adhèrent : 0
A remercié : 634 fois
A été remercié : 418 fois

Re: 944 problème accélération

Message non lupar bert85 » dim. 14 oct. 2018 17:57

Mano en bout de rampe et tu démarres sans shunt.

viewtopic.php?t=111&f=21#p41829

Avatar de l’utilisateur
mgmotors
Nouveau
Nouveau
Messages : 10
Enregistré le : jeu. 27 sept. 2018 08:47
localisation : Bordeaux
N° Adhèrent : 0

Re: 944 problème accélération

Message non lupar mgmotors » lun. 22 oct. 2018 15:06

Slt à tous est-ce quelqu'un aurait un manomètre pour prendre la pression de la rampe. Je suis sur Bordeaux et je n'ai pas l'embout correspondant à la Porsche.
Merci a vous

Avatar de l’utilisateur
bert85
C.A / R.R du Club
C.A / R.R du Club
Messages : 9049
Enregistré le : ven. 5 mars 2010 00:00
localisation : VENDEE
Modèle PORSCHE : 924/924S/944 Turbo/928S4
Année : 1981/86/91
N° Adhèrent : 0
A remercié : 634 fois
A été remercié : 418 fois

Re: 944 problème accélération

Message non lupar bert85 » lun. 22 oct. 2018 19:00

J ai commandé le kit sur le NET

Avatar de l’utilisateur
mgmotors
Nouveau
Nouveau
Messages : 10
Enregistré le : jeu. 27 sept. 2018 08:47
localisation : Bordeaux
N° Adhèrent : 0

Re: 944 problème accélération

Message non lupar mgmotors » lun. 22 oct. 2018 19:29

bert85 a écrit :J ai commandé le kit sur le NET


Tu la pris sur quel site ?

Avatar de l’utilisateur
bert85
C.A / R.R du Club
C.A / R.R du Club
Messages : 9049
Enregistré le : ven. 5 mars 2010 00:00
localisation : VENDEE
Modèle PORSCHE : 924/924S/944 Turbo/928S4
Année : 1981/86/91
N° Adhèrent : 0
A remercié : 634 fois
A été remercié : 418 fois

Re: 944 problème accélération

Message non lupar bert85 » mar. 23 oct. 2018 07:17



Retourner vers « 924 S, 944 Ph1 / Ph2 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 35 invités