Prochains événements Club, Okay LA DERNIERE SORTIE DE L'ANNEE SAMEDI 1ER DECEMBRE DANS LE SUD OUEST

[TUTO] SONDE VENTILATEUR RADIATEUR EAU

Avatar de l’utilisateur
bert85
C.A / R.R du Club
C.A / R.R du Club
Messages : 8872
Enregistré le : ven. 5 mars 2010 00:00
localisation : VENDEE
Modèle PORSCHE : 924/924S/944 Turbo/928S4
Année : 1981/86/91
N° Adhèrent : 0
A remercié : 581 fois
A été remercié : 405 fois

[TUTO] SONDE VENTILATEUR RADIATEUR EAU

Message non lupar bert85 » sam. 26 mai 2018 20:06

Sonde de Ventilateur du Radiateur : en haut du radaiteur coté conducteur.



http://www.porscheclub-924-944-968.fr/viewtopic.php?f=21&t=2866&p=43849&hilit=ballast#p43849
http://www.club944.net/forum/index.php?topic=96424.msg1352345#msg1352345
http://www.club944.net/forum/index.php?topic=99139.0



Ma sonde était HS dés l'achat, le ventilo tournait en permanence APRES ARRËT DU MOTEUR , en résumé le ventilo ne s'arrête jamais. (panne habituelle)

Kin31 a écrit :Pour le ventilo, déjà débrancher la sonde du radiateur. Si le ventilo s'arrête elle est en cause, s'il continue à tourner c'est le relais. ;)





Changement sonde : Toujours débrancher la batterie, le ventilo pouvant se déclencher à tout instant si le moteur est chaud.



QUIQUI44 a écrit :Pour le ventilateur,sonde de température radiateur à changer :cry: :cry: ma 44 de 85 m'a fait le coup il y a 2ans,35€ chez Porsche Nantes :ok: :ok:
Alain


SLY a écrit :Justement si dès contact les ventilos tournent ça me fait penser au relais. Si c'était la sonde ça tournerait en permanence.





Nico a écrit :Pour le problème ce peut être:
- la sonde placé dans le radiateur d'eau qui ne fonctionne pas correctement pour le deuxième déclenchement (c'est une sonde thermostatique à 2 niveau)
- le connecteur du ventilo qui peut être oxydée et/ou débranché
- le moteur de ventilateur grillé
- un fil entre la prise du ventilo et le relais qui est coupé
- le relais des ventilateurs, qui n'est pas un relais normal qui peut être naze au niveau de la partie grande vitesse

pour vérifier si c'est le ventilateur qui crotte ou la partie commande tu peux inversé au niveau des 2 prises de ventilateurs pour voir si le fonctionnement est inversé ;)

Voilà pour un début de recherche de panne :enaccord6:



Cadiol a écrit :Bonjour à vous tous.

Depuis l'achat de ma 44 turbo, il a y un an, je m'interrogeais sur le fonctionnement des ventilateurs du circuit de refroidissement.

En roulant, ils fonctionnaient à pleine puissance par cycle de 5 secondes jusqu'à ce que la température moteur baisse.
Après avoir couper le moteur, ils fonctionnaient de même, 5 secondes, arrêt de 2 et cela sur trois cycles.

Pas d'inquiétude en soit car le moteur n'était jamais en surchauffe.

C'est lors d'une sortie club, circuit de Revel, que je me suis convaincu de la présence d'un problème.
Il y avait un seul "couillon" dont la voiture faisait le bruit d'un Airbus. :shock:

Après le changement de la sonde de temperature du radiateur (douille 30 niquel), du réservoir a vide, problème toujours présent.

Et voilà que Zorro Bert85 (Bertrand) me conseille de vérifier les résistances Ballast situées à droite de la batterie.

Une broche était totalement oxidee, une partie du fil cuit.
Changement de la broche, paille de fer et graisse cuivrée et voilà que tout fonctionne niquel

Ventilateurs à petite vitesse après l'arrêt du moteur sur un cycle des plus normal.

Si ma petite expérience peut servir à l'un de vous.

Meci encore à Bertrand. +1




Se change sans rien démonter avec une clef raccourcie, sur la Turbo pas facile.

Image

Une fois enlevé les Ventilos c'est plus clair.
[url=#]Image[/url]



En sens inverse faire un Shunt si on veut le faire tourner tout le temps.

924S,
Un ventilo sauf si clim.
Image

Pour la sonde c'est du 29, impossible à faire avec une clef à molettes, avec une clef de 30 je n'y suis pas arrivé avec une douille de 30 cela marche sur une S, pas sur que sur une Turbo cela passe.

Image

http://www.bosch-automotive-catalog.com/fr/internet/ECAT-RS/vehicle-info/-/vehicle/equip/POR/46/940ee3v5mcl4vh1mfipkdb2pnurtt3eq
[url=#]Image[/url]



S2/44 Turbo/68

Double Ventilo.
Relais Réparation : http://www.club944.net/forum/index.php?topic=100977.msg1440233#msg1440233

944 Turbo
[url=#]Image[/url]

Les ventilos sont commandés par le relais G10 et les résistances sont coté moteur à coté du moteur de ventilo de radiateur.
Ces deux résistances gèrent la vitesse des 2 ventilos.
Suivant le plan déclenchement à 92° et 102°.

Image

Image

944 Turbo.
Image

Avatar de l’utilisateur
bert85
C.A / R.R du Club
C.A / R.R du Club
Messages : 8872
Enregistré le : ven. 5 mars 2010 00:00
localisation : VENDEE
Modèle PORSCHE : 924/924S/944 Turbo/928S4
Année : 1981/86/91
N° Adhèrent : 0
A remercié : 581 fois
A été remercié : 405 fois

Re: [TUTO] SONE VENTILATEUR RADIATEUR EAU

Message non lupar bert85 » sam. 26 mai 2018 20:12

https://www.youtube.com/watch?feature=player_embedded&v=AddnWdJOaBI#%21









FONCTIONNEMENT


bert85 a écrit :
68TARD a écrit :Il y a une temporisation sur le fonctionnement du ventilateur et il peut tourner au ralenti quelques minutes après la coupure du contact.




Pas exactement, le ventilo 1, se déclenche quand la T° dépasse 92° (aussi bien à l’arrêt qu'en route) et va s’arrêter en dessous ce cette T°.

A l'arrêt du moteur la T° de celui-ci va augmenter (il n'y a plus de refroidissement) ce qui va "redéclencher" le ventilo et ainsi de suite jusqu'à ce que la T° reste définitivement en dessous de 92°

Le ventilo 2, se déclenche au dessus de 102°.

Si tu laisses le contact allumé moteur coupé tu vas voir l'aiguille monter.

Ventilo 1 : fusible 10
Ventilo 2 : fusible 15
+ permanent.



Un ventilo 944
Capture d’écran 2018-05-27 à 07.43.23.png
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.


Retourner vers « Tuto Mecanique »

Qui est en ligne

Utilisateurs parcourant ce forum : Cadiol et 6 invités